se cierra cuando comienza la partida

 leitooooooo12


Grup: Standart Üyelik
Katılım Tarihi: 10/10/2017
Gönderiler:1
Gönderildi 06/01/2018 - 20:00
hola tengo un problema cuando quiero unirme a una partida de age of empires conqueros cuando esta por empezar me larga un error que dejo de funcionar el juego eso me pasa en la notebook en la pc de escritorio me anda perfecto alguna solucion
Bağlantı | Yanıt | Alıntı
 +Troy


Grup: Teknik Destek
Katılım Tarihi: 04/11/2017
Gönderiler:538
Gönderildi 07/01/2018 - 02:17
Asegúrate de que el juego esté permitido a través de tu firewall. ¿Sabes exactamente lo que te dice? ¡Podría ser útil! :)
Bağlantı | Yanıt | Alıntı
 pabrinco2001


Grup: Standart Üyelik
Katılım Tarihi: 04/03/2018
Gönderiler:5
Gönderildi 05/07/2018 - 02:58
A mi me pasa algo parecido. Al unirme a la partida, se me cierra el juego sin tirar ninguna ventana de error. Que debo hacer para solucionarlo? Gracias.
Bağlantı | Yanıt | Alıntı
 +Troy


Grup: Teknik Destek
Katılım Tarihi: 04/11/2017
Gönderiler:538
Gönderildi 05/07/2018 - 19:14
A mi me pasa algo parecido. Al unirme a la partida, se me cierra el juego sin tirar ninguna ventana de error. Que debo hacer para solucionarlo? Gracias.

asegúrese de que firewall / anti malware esté desactivado o permita Voobly + AoC a través de él y asegúrese de abrir los puertos a 16000 UDP.


Bağlantı | Yanıt | Alıntı
[1]
1 4 arasından ilk 4 - 0 görüntüleniyor
Foruma Git:
2 Kullanıcı(lar) Bu sayfaya bakıyor (30 dakika içinde)
0 üye, 2 ziyaretçi

Temas más activos de la semana:
Word Association (5 mensajes)
NEW MAP (4 mensajes)